accès site F. Janssens

Le peuple minuscule du sol, des pots de fleurs et d'ailleurs ...

Animateur : kristobal21

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

accès site F. Janssens

Message par Bozo » jeudi 18 novembre 2010, 17:08

A chaque fois que je veux aller sur http://www.collembola.org , le site s'ouvre ... puis plante FireFox.
Avez-vous la même expérience ? La cause serait le navigateur, ou cela vous arrive-t-il avec un autre que FireFox ?
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Phil
Membre confirmé
Enregistré le : mardi 7 avril 2009, 14:39
Localisation : Landes
Contact :

accès site F. Janssens

Message par Phil » jeudi 18 novembre 2010, 17:11

Pour moi cela marche Bozo (avec Firefox) :0002: .

Avatar du membre
Yozaz
Membre
Enregistré le : jeudi 19 août 2010, 7:31
Localisation : Bourgogne du Sud
Contact :

accès site F. Janssens

Message par Yozaz » jeudi 18 novembre 2010, 17:13

Comme Phil (idem : Firefox)...

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

accès site F. Janssens

Message par Bozo » jeudi 18 novembre 2010, 17:17

gna-gna-gna Image
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Avatar du membre
Franck
Admin-galerie
Enregistré le : mercredi 5 octobre 2005, 7:56
Localisation : Ain - Hauteville Lompnes
Contact :

accès site F. Janssens

Message par Franck » jeudi 18 novembre 2010, 18:55

Chez moi aussi ça fonctionne mais avec une annonce qui apparaît dés l'arrivée sur le site, popup....peut être que ton firefox bloque à ce niveau !
voici l'annonce :

Code : Tout sélectionner

Allow me to apologize for this nuisance.
I am collecting information on what type of browser you are using
by sending to myself an e-mail containing a timestamped browser signature:

browser=Mozilla/5.0 (Windows; U; Windows NT 6.1; fr; rv:1.9.1.15) Gecko/20101026 Firefox/3.5.15
date=Thu Nov 18 2010 18:53:48 GMT+0100

That could allow me to optimize my pages according to the
capabilities of the browsers that are mostly used.
Thank you for your understanding and cooperation.

Frans Janssens
FBM

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

accès site F. Janssens

Message par Bozo » jeudi 18 novembre 2010, 22:30

oui j'avais eu aussi ce message à ma première tentative aujourd'hui ; j'avais cliqué OK, pensant que c'était simplement une sorte d'autorisation à donner à F. Janssens pour qu'il recueille automatiquement des données sur mon équipement. Ma messagerie s'est alors ouverte sur une page vierge à lui envoyer, que j'ai refermée.
Le site s'est alors ouvert à la page d'accueil, j'ai demandé la page "Gallery", et Mozilla a planté pendant l'affichage de cette nouvelle page. Même comportement lors d'autres tentatives, sans le message que tu cites...
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Avatar du membre
Cybernadette
Membre confirmé
Enregistré le : samedi 15 mars 2008, 19:46
Localisation : Auvergne
Contact :

accès site F. Janssens

Message par Cybernadette » vendredi 19 novembre 2010, 0:16

Bonsoir Fred

Chez moi sous Firefox ça marche. Si tu veux, essaie avec ce lien direct galerie :
www.collembola.org/images/gallery.htm 
 
  Bernadette
« Le savoir humain sera rayé des archives du monde avant que nous ayons le dernier mot d'un moucheron. » J.-H. Fabre

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

accès site F. Janssens

Message par Bozo » vendredi 19 novembre 2010, 0:31

MerCybernadette ! :wink:
Idem avec ton lien ...

j'ai modifié des paramètres dans Windows (Système de Protection des Données) et après redémarrage de l'ordi, rien n'a changé.

Bon, c'est un peu embêtant, mais d'un autre côté ça ne le fait que pour ce site, que je ne visite pas tous les jours (... et pour cause me direz-vous ! :0007: ).
Merci à vous tous en tous cas.
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Avatar du membre
Franck
Admin-galerie
Enregistré le : mercredi 5 octobre 2005, 7:56
Localisation : Ain - Hauteville Lompnes
Contact :

accès site F. Janssens

Message par Franck » vendredi 19 novembre 2010, 7:21

Ecoute, c'est bizarre ton truc...j'ai l'impression qu'il m'était arrivé la même chose et ça s'aggravait au fur et à mesure....Pour finir certaine images de la galerie ne voulait pas s'afficher en grand (tu devrais essayer sur un lot d'image voir si tu arrives bien à toutes les afficher en taille originale)....en fait le problèmes venait de l'armoire d'orange dans laquelle arrive toutes les connections de mon village...ils en changé un composant et hop magie les images sont revenus et l'accès à certains sites a à nouveau fonctionné !
FBM

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

accès site F. Janssens

Message par Bozo » dimanche 21 novembre 2010, 22:56

Excuse-moi de ne pas avoir donné suite plus tôt, Frank.
Pour ce qui est de visualiser les images en format original, à priori je n'ai pas de souci.
Pour le reste, tu me fais un peu peur... 8-O J'imagine que si ce genre de problème arrive, je ne devrais pas être le seul dans le secteur à être affecté ? Bon je surveille. :?
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Répondre Sujet précédentSujet suivant

Retourner vers « Collemboles, Diploures, Protoures. »