erreur 00

Toutes vos questions concernant le fonctionnement de la galerie.
Avatar du membre
latique
Animateur—Admin-galerie
Enregistré le : samedi 8 mai 2010, 13:13
Localisation : Bocage gâtinais
Contact :

erreur 00

Message par latique » jeudi 5 avril 2018, 17:58

Bonjour,

Impossible d'accéder aux sp. à partir de la colonne de gauche dans cette page : https://www.galerie-insecte.org/galerie ... ctylolabis
Je ne suis pas allé voir ailleurs.
Eugène

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

erreur 00

Message par Bozo » jeudi 5 avril 2018, 18:09

Je viens d'en tester quelques unes sur cette page ... et chez moi ça marche.
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Avatar du membre
inachis ax
Admin-galerie
Enregistré le : mercredi 26 août 2009, 16:26
Localisation : Rosny (93)/IDF
Contact :

erreur 00

Message par inachis ax » jeudi 5 avril 2018, 19:08

Tu veux dire aux pages où l'espèce est "sp." (donc les individus pas déterminés à l'espèce) ?
Chez moi, ça ne fonctionne pas en effet.
Le Paon du jour n'est dans aucune citation célèbre.
Axel :)

Avatar du membre
latique
Animateur—Admin-galerie
Enregistré le : samedi 8 mai 2010, 13:13
Localisation : Bocage gâtinais
Contact :

erreur 00

Message par latique » jeudi 5 avril 2018, 19:21

Oui,
Ca remarche !
J'étais en train de télécharger une vidéo, c'est peut-être pour ça.
Eugène

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

erreur 00

Message par Bozo » jeudi 5 avril 2018, 19:36

inachis ax a écrit :
jeudi 5 avril 2018, 19:08
Tu veux dire aux pages où l'espèce est "sp." (donc les individus pas déterminés à l'espèce) ?
Chez moi, ça ne fonctionne pas en effet.
Sauf erreur, les sp. n'ont jamais été cliquables.
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Avatar du membre
latique
Animateur—Admin-galerie
Enregistré le : samedi 8 mai 2010, 13:13
Localisation : Bocage gâtinais
Contact :

erreur 00

Message par latique » jeudi 5 avril 2018, 19:38

Sauf erreur, les sp. n'ont jamais été cliquables.
Ca, c'était avant Fred.

D'ailleurs je confirme que ça marche.
Eugène

Avatar du membre
Bozo
Admin-galerie
Enregistré le : lundi 12 mai 2008, 15:36
Localisation : Sud Aveyron
Contact :

erreur 00

Message par Bozo » jeudi 5 avril 2018, 19:59

Ah ben moi sur les sp. j'ai une ERROR 500 :(
Et les cerfs-volants soudain s'envolèrent dans le vent solaire

Avatar du membre
latique
Animateur—Admin-galerie
Enregistré le : samedi 8 mai 2010, 13:13
Localisation : Bocage gâtinais
Contact :

erreur 00

Message par latique » jeudi 5 avril 2018, 20:16

Ca ne remarche plus à nouveau : erreur 500
Eugène

Avatar du membre
pierred
Webmestre galerie
Enregistré le : mercredi 20 avril 2005, 6:58
Localisation : Paris
Contact :

erreur 00

Message par pierred » jeudi 5 avril 2018, 20:22

J'étais en congé aujourd'hui.
Je regarde cela demain matin.
Pierre D.

Avatar du membre
pierred
Webmestre galerie
Enregistré le : mercredi 20 avril 2005, 6:58
Localisation : Paris
Contact :

erreur 00

Message par pierred » vendredi 6 avril 2018, 8:29

En essayant de me rappeler, je crois bien que les 'sp.' n'étaient pas cliquables, mais ils le sont devenus (je ne sais pas trop quand). Ce n'est pas inutile, donc je ne vais pas le supprimer.

Cependant, il y en a qui marchent et d'autres non.
Il faut corriger. J'y vais.

J'ai testé tous les 'sp.' de la famille des Syrphidae. Ça marche.
Pierre D.

Répondre Sujet précédentSujet suivant

Retourner vers « La galerie »